Inicio de mvnForum Bienvenido Guest   | Iniciar sesión
  Búsqueda  
  Indice  | Temas Recientes  | Quién Está en Línea  | Lista de Usuarios  | Nuevo Usuario  | Búsqueda  | Ayuda  | RSS feeds


Ir a »
Estado del tema: Normal
Total de mensajes en este tema: 2
[Añadir a Mis Favoritos] [Añadir un aviso a este tema] [Publicar nuevo tema]
Autor
Tema Anterior Este tema ha sido visto 27332 veces y tiene 1 respuesta Tema Siguiente
Femenino bprados
Stranger



Ingresó: 10-ene-2011
Mensajes: 16
Estado: Desconectados

Carga de documentos y galerías Responder a este mensaje
Responder citando

Estoy teniendo un problema en uno de los entornos con las galerías que tenía de downloads y Images.

Al seleccionar el documento o la imagen para que se cargue, no lo hace, se queda la pantalla de carga parada al 0%.

¿Cómo puedo reinstalar las galerías de nuevo?
[05-abr-2017 18:49:11] Mostrar la Versión Imprimible        Send Private Message [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
Femenino bprados
Stranger



Ingresó: 10-ene-2011
Mensajes: 16
Estado: Desconectados

Re: Carga de documentos y galerías Responder a este mensaje
Responder citando

Para quien tenga este problema.

Es debido a, cuando un módulo no se importa correctamente. Finalmente, lo he solucionando volviendo a importar el módulo

org.opencms.ade.upload_8.5.0
[06-abr-2017 18:32:35] Mostrar la Versión Imprimible        Send Private Message [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
[Versión imprimible] [Publicar nuevo tema]