Inicio de mvnForum Bienvenido Guest   | Iniciar sesión
  Búsqueda  
  Indice  | Temas Recientes  | Quién Está en Línea  | Lista de Usuarios  | Nuevo Usuario  | Búsqueda  | Ayuda  | RSS feeds


Ir a »
Estado del tema: Normal
Total de mensajes en este tema: 4
[Añadir a Mis Favoritos] [Añadir un aviso a este tema] [Publicar nuevo tema]
Autor
Tema Anterior Este tema ha sido visto 4039 veces y tiene 3 respuestas Tema Siguiente
Masculino GoldenLolo
Stranger



Ingresó: 21-dic-2011
Mensajes: 2
Estado: Desconectados

Barra de herramientas de opencms 8 Responder a este mensaje
Responder citando

Hola, acabo de instalar la ultima versión de opencms 8.0.3 cuando abro la web index se me abre correctamente pero no puedo editarla porque no aparece la barra de herramientas y tampoco aparece el circulo..

Haber si alguien me puede tirar un cable para solucionar el problema.

Gracias ! un saludo a todos. cool
[21-dic-2011 22:28:28] Mostrar la Versión Imprimible        Send Private Message    Oculto a Invitados [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
Masculino sergio
Administrador
Avatar del Miembro

España
Ingresó: 27-sep-2006
Mensajes: 2470
Estado: Desconectados
Re: Barra de herramientas de opencms 8 Responder a este mensaje
Responder citando

No te aparece la diana arriba a la derecha?? que raro ..., estás usando ie9?? en ese caso cambia de navegador ya que no hay compatibilidad.

Si no es así mira a ver si te da algún error de js y lo pones por aquí.
----------------------------------------
---------------------------------------------------
Sergio Rapos Vargas.
Administrador de OpenCmsHispano.
sergio.raposo@opencmshispano.es
[03-ene-2012 22:28:00] Mostrar la Versión Imprimible        Send Private Message [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
Masculino GoldenLolo
Stranger



Ingresó: 21-dic-2011
Mensajes: 2
Estado: Desconectados

Re: Barra de herramientas de opencms 8 Responder a este mensaje
Responder citando

Pues la verdad es que no me aparece el circulo para poder editarla..

instale antes del 8 instale el 7 y funcionaba correctamente.

no se lo que es el ie9 este que nombras.

me lo tengo que mirar bien haber si lo solvento.

Muchas gracias por contestar.

Un Saludo.
[05-ene-2012 23:53:20] Mostrar la Versión Imprimible        Send Private Message    Oculto a Invitados [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
Masculino sergio
Administrador
Avatar del Miembro

España
Ingresó: 27-sep-2006
Mensajes: 2470
Estado: Desconectados
Re: Barra de herramientas de opencms 8 Responder a este mensaje
Responder citando

Me refería a Internet Explorer 9. Por lo visto el ADE es totalmente incompatible con esa versión del navegador.

Mira lo que te comento, si te pasa con todos los navegadores, firefox, chrome, ... y si te sigue pasando mira la consola de errores a ver si vemos algo.
----------------------------------------
---------------------------------------------------
Sergio Rapos Vargas.
Administrador de OpenCmsHispano.
sergio.raposo@opencmshispano.es
[28-ene-2012 0:25:33] Mostrar la Versión Imprimible        Send Private Message [Enlace] Reportar mensaje ofensivo: por favor inicie sesión primero  Ir al inicio 
[Versión imprimible] [Publicar nuevo tema]